000081 : How do I manually edit the Sage COMPANY file?
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Created: |
12 Aug 2007 |
Last Updated: |
12 Aug 2007 |
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Message
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Logon to Sage fails.
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Cause |
The COMPANY file should contain the path that tells ConnectIt where your ACCDATA file is saved. If it does not, logon to Sage will fail.
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Resolution |
To manually edit the COMPANY file:
1. Open Sage Line 50.
2. Go to File | Open | Company.
3. Browse to select the correct path, e.g. C:\Program Files\Sage\Accounts\
4. In the ConnectIt Configuration utility, click the Test Connection box.
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