000070 : An Account Reference could not be found
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Created: |
12 Aug 2007 |
Last Updated: |
12 Aug 2007 |
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Message
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An Account Reference could not be found for ’Your Customer’.
Please create an account in Sage and try again.
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Cause |
ConnectIt attempts to exactly match the Company name specified in the QuoteWerks document Bill To field to a Customer name in Sage. If a match is found, then that Customer Account is used. If no match is found, then you will be prompted and the document is not created in Sage.
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Resolution |
1. Check that the Company name specified in the QuoteWerks document Bill To field is correct and that there is not the same customer with a different name already listed in Sage. (Examples of this could be where a company name has been entered as ‘Your Customer’ in QuoteWerks and ‘Your Customer Limited’ in Sage.)
2. Create an account in Sage if appropriate.
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