000059 : The following product(s) could not be found in Sage
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Created: |
11 Aug 2007 |
Last Updated: |
23 Aug 2007 |
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Message
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The following product(s) could not be found in Sage: Line X: .
Please create the product(s) in Sage and try again.
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Cause |
The product(s) in question could not be found in Sage and the current ConnectIt Configuration does not allow documents to be created in Sage with blank product codes.
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Resolution |
1. Go to the Product Settings tab in the ConnectIt Configuration utility.
2. Tick the ‘Allow documents to be created with blank product codes’ box.
3. Enter the appropriate Nominal Code.
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Search Again
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See Also...
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