000292 : Sage SY_NoUnifiedLogon - Access denied error
|
Created: |
04 Feb 2014 |
Last Updated: |
04 Feb 2014 |
|
Message
|
Logon failed. Please check the details and try again.
An error occurred connecting to the Sage accounts.
SY_NoUnifiedLogon - Access denied. Contact your system administrator.
|
|
Cause |
External Access has not been permitted in the set of accounts that you are attempting to connect to.
|
Resolution |
Use the Sage Company Maintenance screen to ‘Allow Externl Access’.
|
|
Search Again
|
See Also...
|
|