000134 : Error in the application.
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Created: |
15 Sep 2008 |
Last Updated: |
15 Sep 2008 |
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Message
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Error in the application.
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Cause |
There are a number of possibilities that could be causing the error message above.
1.The specified Company Division does not exist in Sage MAS or the specified Company is blank.
2.The specified Customer Account does not exist in Sage MAS or the specified Company is blank.
3.The specified Customer Account does not exist in the specified Company Division.
4.The Customer Account does not have all the details completed (Tax Schedule).
5.The specified Product Code does not exist in Sage MAS or the Product Code is blank.
6.The product is listed as part of the Inventory Management module, but Inventory Management has not been enabled as part of the Sales Order module setup information.
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Resolution |
Please refer to your Sage MAS Administrator, User Guide or Help Center for further information.
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See Also...
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